AccueilPortailS'enregistrerConnexion
MERCI DE PARTICIPER ET D'ÊTRE ACTIF

Partagez | 
 

 Le Gestionnaire de Tâches a été désactivé par votre administrateur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
hakim
Admin


Messages : 258
Date d'inscription : 30/09/2008

MessageSujet: Le Gestionnaire de Tâches a été désactivé par votre administrateur   Mer 1 Oct - 0:44

salut a tous

Vous voulez utiliser le Gestionnaire de Tâches, en appuyant sur Ctrl + Alt + Suppr, et vous obtenez une boite de dialogue dans laquelle vous lisez le message suivant :

"Le Gestionnaire de Tâches a été désactivé par votre administrateur".

Voici comment le réactiver :


Pour Windows XP édition familiale :

Ouvrez la base de registre ("Démarrer" > "Exécuter...", puis tapez regedit
),
Allez dans
"HKEY_CURRENT_USER\Software\Microsoft\Windows\Curre ntVersion\Policies\System" puis cherchez la clé "DisableTaskMgr
".
Cette clé devrait avoir pour valeur 1
(ce qui signifie que l'accès au gestionnaire des tâches est désactivé).
Donnez-lui la valeur 0.

Pour Windows XP édition professionnelle
:

Ouvrir la console
("Démarrer" > "Exécuter..." et tapez gpedit.msc
).
Dans le volet de gauche, allez dans
"Configuration utilisateur" > "Modèle d'administration" > "System", puis "
Options Ctrl+Alt+Suppr".
Dans le volet de droite, double-cliquer sur "Supprimer le Gestionnaire de tâches" et sélectionnez "Non configuré".


a+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Le Gestionnaire de Tâches a été désactivé par votre administrateur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Tâches brunes
» Pâtes fraîches maison (laminoir)
» Anacamptis laxiflora ( Orchis à fleurs lâches )
» Besoin de Bâches pour chantier
» tâches marrons sur sol.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Utilitaires-
Sauter vers: